Установить приложение

Требования к устройству

Яндекс Карты доступны для смартфонов и планшетов c iOS 14 и выше, Android 5 и выше.

Если вы загружали приложение на устройство с iOS 13 и ниже, вы можете снова загрузить на это устройство старую версию приложения.

Приложение не поддерживается на платформах Symbian, Java, Windows Mobile, Windows CE, Windows Phone, bada. Мы не гарантируем, что Яндекс Карты на них будут работать стабильно.